07/10/2018 - 07:11
 
Ved installation af TQSL version 2.4.1 kan man få en fejl. Hent fejlmeddelelse og rettelse af denne på https://1drv.ms/b/s!AgNBEwh-E2ml... Fuld manual på dansk kan stadig bestilles på oz0jatoz0j [dot] dk Jeg forbeholder mig dog ret til ikke at udlevere den, og manualen er til PERSONLIGT brug uden rettigheder til at dele den med andre.

Afstemning

Total votes: 3

Kommentarer

Tak for info, Jørgen.
Tak for info, Jørgen.

Jeg har dog ikke oplevet fejl endnu, men fint, at man så har det i hukommelsen.
 

73 Verner // OZ9XU

Tak for info.
Det er dog ikke noget problem for mig, Siden jeg forsøgte at opgradere min PC til Win10 og blev nødt til at rulle tilbage til Win7, har jeg ikke kunnet opdatere TQSL. Det har dog ikke givet nogle problemer med brug af programmet. Forhåbentlig udgør manglende opdatering ikke en sikkerhedsrisiko.
73 de Peter/OZ1LBG
Peter jeg vil anbefale, at du
Peter jeg vil anbefale, at du henter TQSL versikon 2.4.1 og installere den direkte. Evt. skal du afinstallere den version, du har. Husk at tage backup af certifikater m.v. først.

Der er løbende rettelser i de enkelte versioner, så TQSL kommer til at køre bedre.
 
73, Jørgen OZ0J
EDR - noget som kunne være så godt....
Mange tak.
Mange tak. Det var rart ikke selv at skulle bruge store kreativitet på at finde en løsning.
Vy 73 de OZ1CCM, Kjeld

OZ1CCM Kjeld